Update submodules on '5.6' in qt5
[mirror/qt/qt5.git] / .gitattributes
1 .tag                    export-subst
2 .gitignore              export-ignore
3 .gitattributes          export-ignore
4 .commit-template        export-ignore eol=lf
5 init-repository         export-ignore
6 README.git              export-ignore