Make CI use a new win 8.1 provisioning instead of win 8
[mirror/qt/qt5.git] / coin / provisioning / qtci-windows-8.1-x86_64 / 08-install-git.ps1
1 . "$PSScriptRoot\..\common\install-git.ps1"