Add new qtandroidextras repository
[mirror/qt/qt5.git] / qtandroidextras
Reading blob failed.