Updated submodules.
[mirror/qt/qt5.git] / qtrepotools
Reading blob failed.