Update submodules on '5.6' in qt5