Update submodules on '5.6' in qt5
[mirror/qt/qt5.git] / coin / provisioning / qtci-linux-RHEL-6.6-x86_64 /
drwxr-xr-x   ..
-rwxr-xr-x 85 02-disable-ntp.sh
-rw-r--r-- 274 05-subscription-manager-tooling.sh
-rw-r--r-- 186 06-odbc.sh
-rw-r--r-- 586 08-pythondev.sh
-rw-r--r-- 45 09-cmake.sh
-rw-r--r-- 5731 android_linux.sh
-rw-r--r-- 3132 install_icu.sh
-rw-r--r-- 2051 version.sh