Update submodules on '5.6' in qt5
[mirror/qt/qt5.git] / gnuwin32 / man / cat1 /
drwxr-xr-x   ..
-rw-r--r-- 8403 gperf.1.txt
-rw-r--r-- 1631 iconv.1.txt
-rw-r--r-- 1128 yacc.1.txt